Show patches with: Series = [OpenWrt-Devel,v2,1/2] ramips: rename KERNEL_DTB to KERNEL_DTB_LZMA in image Makefiles       |    Archived = No       |   2 patches
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[OpenWrt-Devel,v2,2/2] ath79: introduce KERNEL_DTB_LZMA variable for common build sequence [OpenWrt-Devel,v2,1/2] ramips: rename KERNEL_DTB to KERNEL_DTB_LZMA in image Makefiles - - - - --- 2020-02-03 Adrian Schmutzler adrianschmutzler Under Review
[OpenWrt-Devel,v2,1/2] ramips: rename KERNEL_DTB to KERNEL_DTB_LZMA in image Makefiles [OpenWrt-Devel,v2,1/2] ramips: rename KERNEL_DTB to KERNEL_DTB_LZMA in image Makefiles - - - - --- 2020-02-03 Adrian Schmutzler adrianschmutzler Under Review