Show patches with: Series = [ovs-dev] FAQ: Indicate OVS 2.8 supports up to Linux 4.12.       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/R/T S/W/F Date Submitter Delegate State
[ovs-dev] FAQ: Indicate OVS 2.8 supports up to Linux 4.12. [ovs-dev] FAQ: Indicate OVS 2.8 supports up to Linux 4.12. 1 - - 0 0 0 2017-09-05 Justin Pettit New