Show patches with: Submitter = Bernd Kuhls       |    State = Action Required       |    Archived = No       |   32 patches
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[PATCH/next,6/6] package/squeezelite: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,5/6] package/motion: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,4/6] package/mediastreamer: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,3/6] package/gstreamer1/gst1-libav: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,2/6] package/freeswitch: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 [PATCH/next,1/6] package/aubio: Fix build with FFmpeg 4.0 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,23/23] package/vlc: add optional support for skins2 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,22/23] package/vlc: add optional dependency to wayland package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,21/23] package/vlc: add optional dependency to mpg123 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,20/23] package/vlc: add optional dependency to libva package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,19/23] package/vlc: add optional dependency to libsoxr package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,18/23] package/vlc: add optional dependency to libsecret package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,17/23] package/vlc: add optional dependency to libnfs package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,16/23] package/vlc: add optional dependency to libarchive package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,15/23] package/vlc: add optional dependency to harfbuzz package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,14/23] package/vlc: add optional dependency to gst1-plugins-base Untitled series #60440 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,13/23] package/vlc: bump version to 3.0.3 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,12/23] package/vlc: add optional dependency to libdvdnav package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,11/23] package/vlc: add optional dependency to libdvdread package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,10/23] package/vlc: add optional dependency to libsamplerate package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,09/23] package/vlc: add optional dependency to libidn package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,08/23] package/vlc: add optional dependency to libvpx package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,07/23] package/vlc: add optional dependency to pulseaudio package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,06/23] package/vlc: add optional dependency to samba4 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,05/23] package/vlc: add optional dependency to ncurses package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,04/23] package/vlc: add optional dependency to x265 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,03/23] package/vlc: add optional dependency to x264 package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,02/23] package/vlc: sort VLC_CONF_OPTS package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[PATCH/next,v2,01/23] package/vlc: needs speexdsp for optional speex support package/vlc: bump version to 3.0.3 - - - - 0 0 0 2018-08-12 Bernd Kuhls New
[v2,3/3] package/kodi: Add windowing support for Raspberry Pi & AMLogic [v2,1/3] package/kodi: remove X11-based OpenGL ES support - - - - 0 0 0 2018-04-01 Bernd Kuhls New
[v2,2/3] package/kodi: Rework windowing support options [v2,1/3] package/kodi: remove X11-based OpenGL ES support - - - - 0 0 0 2018-04-01 Bernd Kuhls New
[v2,1/3] package/kodi: remove X11-based OpenGL ES support [v2,1/3] package/kodi: remove X11-based OpenGL ES support - - - - 0 0 0 2018-04-01 Bernd Kuhls New