Show patches with: Series = [1/1] support/dependencies: require at least CMake 3.8       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[1/1] support/dependencies: require at least CMake 3.8 [1/1] support/dependencies: require at least CMake 3.8 - 1 - - 0 0 0 2019-02-08 Fabrice Fontaine New