Show patches with: Series = [1/3] libgpgme: fix run-time compatibility with gnupg2 2.2.6       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[3/3] libgpg-error: bump to version 1.29 [1/3] libgpgme: fix run-time compatibility with gnupg2 2.2.6 - - - - 0 0 0 2018-04-17 Baruch Siach New
[1/3] libgpgme: fix run-time compatibility with gnupg2 2.2.6 [1/3] libgpgme: fix run-time compatibility with gnupg2 2.2.6 - - - - 0 0 0 2018-04-17 Baruch Siach New