Show patches with: Series = [v2,1/2] package/ebtables: bump to version 2.0.11       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[v2,2/2] package/ebtables: select bash when installing ebtables-legacy-save [v2,1/2] package/ebtables: bump to version 2.0.11 - - - 1 --- 2020-04-27 Ryan Barnett New
[v2,1/2] package/ebtables: bump to version 2.0.11 [v2,1/2] package/ebtables: bump to version 2.0.11 - - - 1 --- 2020-04-27 Ryan Barnett New