Show patches with: Series = [1/2] package/glmark2: drm-glesv2 needs libdrm       |    State = Action Required       |    Archived = No       |   2 patches
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[2/2] package/glmark2: needs gbm from mesa3d [1/2] package/glmark2: drm-glesv2 needs libdrm - 1 - - 0 0 0 2020-01-04 Bernd Kuhls New
[1/2] package/glmark2: drm-glesv2 needs libdrm [1/2] package/glmark2: drm-glesv2 needs libdrm - 1 - - 0 0 0 2020-01-04 Bernd Kuhls New