Show patches with: State = Action Required       |    Archived = No       |   217 patches
« 1 2 3 »
Patch Series A/F/R/T S/W/F Date Submitter Delegate State
[07/14] erlang-p1-cache-tab: Bump to version 1.0.12 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[08/14] erlang-p1-iconv: Bump to version 1.0.6 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[09/14] erlang-p1-oauth2: Bump to version 0.6.2 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[10/14] erlang-p1-tls: Bump to version 1.0.17 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[11/14] erlang-p1-stun: Bump to version 1.0.16 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[12/14] erlang-p1-sip: Bump to version 1.0.17 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[13/14] erlang-p1-yaml: Bump to version 1.0.12 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
[14/14] ejabberd: Bump to version 17.11 Bump ejabberd version to 17.04 - - - - 0 0 0 2018-01-16 Johan Oudinet New
gcc: Build libgcc with BR2_TARGET_OPTIMIZATION flags gcc: Build libgcc with BR2_TARGET_OPTIMIZATION flags - - - - 0 0 0 2018-01-16 Alexey Brodkin New
[1/1] package/docker-engine: add the macros to install docker-proxy [1/1] package/docker-engine: add the macros to install docker-proxy - - - - 0 0 0 2018-01-16 Charles Hardin New
toolchain/toolchain-external: libatomic should also be copied for musl toolchains toolchain/toolchain-external: libatomic should also be copied for musl toolchains - - - - 0 0 0 2018-01-16 Thomas Petazzoni New
[v2,1/1] vte: new package [v2,1/1] vte: new package - - - - 0 0 0 2018-01-16 Stefan Fröberg New
rpcbind: fix attempt to free non-dynamic memory rpcbind: fix attempt to free non-dynamic memory - - - - 0 0 0 2018-01-17 Ed Blake New
[1/2] linux: bump default to version 4.14.14 [1/2] linux: bump default to version 4.14.14 - - - - 0 0 0 2018-01-17 Fabio Estevam New
[2/2] linux-headers: bump 4.{4, 9, 14}.x series [1/2] linux: bump default to version 4.14.14 - - - - 0 0 0 2018-01-17 Fabio Estevam New
[v2] selinux-python: add patch to make the build process more standard [v2] selinux-python: add patch to make the build process more standard - - - - 0 0 0 2018-01-17 Marcus Folkesson New
[1/1] package/libpqxx: update dependencies [1/1] package/libpqxx: update dependencies - 1 - - 0 0 0 2018-01-17 James Knight New
« 1 2 3 »